Puolueeton hintavertailupalvelu. Katso mistä löytyy halvin hinta!
Mukana on 1 433 680 tuotetta, 48 kauppaa ja 3 730 372 hintaa.
Tuoteryhmät

#

Halvin hinta

319,00 €
Kauppaan

Toimitettuna

319,00 €
Kauppaan

Ominaisuudet

Kytkin tyyppi
Hallittu
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
MAC-osoitetaulukko
16000 entries
Kytkinkerros
L3
Tuotetiedot

Arvostelut

Tuotteella ei ole vielä arvosteluita.

Arvostele tuote

Tuotetiedot

Tuote

Valmistaja
D-Link
Tuotenimi
DGS-1250-28X

Tuotekoodit

Valmistajan tuotekoodit
  • DGS-1250-28X
GTIN- / EAN-koodit
  • 0790069448164

Tuotekuvat

Tuotteen ominaisuudet

suomeksi

Management features

Switch type
Managed
Switch layer
L3
Quality of Service (QoS) support
Kyllä
Web-based management
Kyllä
ARP inspection
Kyllä
Configuring Location Settings (CLI)
Kyllä
System event log
Kyllä
MIB support
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Ports & interfaces

Basic switching RJ-45 Ethernet ports quantity
24
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
SFP+ module slots quantity
4
Console port
RJ-45

Network

Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support
Kyllä
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Cable types supported
Cat5, Cat5e
Port mirroring
Kyllä
Full duplex
Kyllä
Flow control support
Kyllä
Link aggregation
Kyllä
Broadcast storm control
Kyllä
Auto MDI/MDI-X
Kyllä
Spanning tree protocol
Kyllä
Head-of-line (HOL) blocking
Kyllä
VLAN support
Kyllä
Virtual LAN features
Voice VLAN
Number of VLANs
4094

Optical fiber

Fiber ethernet cabling technology
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Data transmission

MAC address table
16000 entries
Switching capacity
128 Gbit/s
Forwarding rate
95.24 Mpps
Store-and-forward
Kyllä
Static route
Kyllä
Number of static routes
124
Jumbo frames support
Kyllä
Jumbo frames
12000
Packet buffer memory
12 MB

Security

DHCP features
DHCP client, DHCP server, DHCP snooping
Access Control List (ACL)
Kyllä
Access Control List (ACL) rules
768
IGMP snooping
Kyllä
Security algorithms
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop protection
Kyllä
IP-MAC-Port binding
Kyllä
Queue scheduling algorithms
Weighted Round Robin (WRR)

Multicast features

Multicast support
Kyllä

Design

Rack mounting
Kyllä
Product colour
Black
LED indicators
Activity, Link, Power, Speed
Electromagnetic compatibility
CE A, VCCI A, FCC A, IC, BSMI

Performance

Memory type
DDR3-SDRAM
Internal memory
2048 MB
Flash memory
64 MB
Noise level
47.6 dB
Firmware upgradeable
Kyllä
Mean time between failures (MTBF)
743482.45 h

Power

Power supply included
Kyllä
AC input voltage
100 - 240 V
AC input frequency
50 - 60 Hz
Power consumption (max)
30.6 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ei

Operational conditions

Operating temperature (T-T)
-5 - 50 °C
Storage temperature (T-T)
-20 - 70 °C
Operating relative humidity (H-H)
0 - 95 %
Storage relative humidity (H-H)
0 - 95 %
Heat dissipation
104.346 BTU/h

Weight & dimensions

Width
440 mm
Depth
140 mm
Height
44 mm
Weight
3860 g

Packaging data

Package width
282 mm
Package depth
563 mm
Package height
89 mm
Package weight
2966 g

Technical details

Shipping (inner) case height
318 mm
Shipping (inner) case width
478 mm
Shipping (inner) case length
585 mm
Shipping (inner) case net weight
11644 g
Products per shipping (inner) case
5 pc(s)
Pallet gross weight (air)
407612 g
Master (outer) cases per pallet (air)
24 pc(s)
Products per pallet (air)
120 pc(s)
Pallet gross length
1100 mm
Pallet gross width
1200 mm
Pallet height (air)
2043 mm
Pallet gross weight (sea)
407612 g
Master (outer) cases per pallet (sea)
24 pc(s)
Products per pallet (sea)
120 pc(s)
Pallet height (sea)
2043 mm
Shipping (inner) case gross weight
16213 g

Certificates

Certification
CB, UL, BSMI, CCC

Logistics data

Harmonized System (HS) code
85176990
Tämä sivusto käyttää evästeitä palvelun toimittamiseen ja liikenteen analysointiin. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Katso lisätietoja tietosuojaselosteesta.