Puolueeton hintavertailupalvelu. Katso mistä löytyy halvin hinta!
Mukana on 1 404 725 tuotetta, 48 kauppaa ja 3 786 288 hintaa.
Tuoteryhmät

TP-LINK JetStream TL-SG2016P

Lisää ostoskoriin Poista ostoskorista

#

Halvin hinta

286,50 €
Kauppaan

Toimitettuna

292,47 €
Kauppaan

Ominaisuudet

Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
MAC-osoitetaulukko
8000 entries
Kytkinkerros
L2/L3/L4
Tuetut kaapelityypit
Cat3, Cat4, Cat5, Cat5e
Tuotetiedot

Arvostelut

Tuotteella ei ole vielä arvosteluita.

Arvostele tuote

Alin hinta 30 päivän aikana

286,80 € -0,1 %

Hinta on nyt 0,30 € halvempi.

Hintahistoria

Tuotetiedot

Tuote

Valmistaja
TP-LINK
Tuoteperhe / -sarja
JetStream
Tuotenimi
TL-SG2016P

Tuotekoodit

Valmistajan tuotekoodit
  • TL-SG2016P
GTIN- / EAN-koodit
  • 4897098689349
  • 4897098689493

Tuotteen ominaisuudet

suomeksi

Management features

Switch layer
L2/L3/L4
Quality of Service (QoS) support
Kyllä
Web-based management
Kyllä
Cloud-managed
Kyllä
ARP inspection
Kyllä
Configuring Location Settings (CLI)
Kyllä
System event log
Kyllä
MIB support
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Ports & interfaces

Basic switching RJ-45 Ethernet ports quantity
16
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Power connector
DC-in jack

Network

Networking standards
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G support
Ei
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Cable types supported
Cat3, Cat4, Cat5, Cat5e
Port mirroring
Kyllä
Flow control support
Kyllä
Link aggregation
Kyllä
Broadcast storm control
Kyllä
Rate limiting
Kyllä
Auto MDI/MDI-X
Kyllä
Spanning tree protocol
Kyllä
Ethernet LAN data rates
10,100,1000 Mbit/s
Auto-negotiation
Kyllä
VLAN support
Kyllä
Virtual LAN features
Multicast VLAN, Tagged VLAN, Voice VLAN
Number of VLANs
4000

Data transmission

MAC address table
8000 entries
Switching capacity
16 Gbit/s
Number of queues
8
Jumbo frames support
Kyllä
Jumbo frames
9000
Packet buffer memory
4.1 MB

Security

DHCP features
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Kyllä
IGMP snooping
Kyllä
Security algorithms
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC address filtering
Kyllä
SSH/SSL support
Kyllä
BPDU filtering/protection
Kyllä
IP-MAC-Port binding
Kyllä
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
MAC address entries
Dynamic MAC address entries, Static MAC address entries

Multicast features

Multicast support
Kyllä
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protocols

Supported network protocols
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Kyllä
IPv4 & IPv6 features
Dual stack IPv4/IPv6

Design

Product colour
Black
Housing material
Metal
LED indicators
PoE, Power, System

Performance

Firmware upgradeable
Kyllä
Fanless
Kyllä
Minimum system requirements
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux

Power

Power source
DC/PoE
DC input voltage
53.5 V
Input current
1.31 A
Power consumption (max)
146.5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Kyllä
Power over Ethernet plus (PoE+) ports quantity
8
Total Power over Ethernet (PoE) budget
120 W

Operational conditions

Operating temperature (T-T)
0 - 40 °C
Storage temperature (T-T)
-40 - 70 °C
Operating relative humidity (H-H)
10 - 90 %
Storage relative humidity (H-H)
5 - 90 %
Heat dissipation
499.98 BTU/h

Weight & dimensions

Width
286 mm
Depth
111.7 mm
Height
25.4 mm

Packaging content

Manual
Kyllä

Packaging data

Package width
227 mm
Package depth
434 mm
Package height
70 mm
Package weight
1940 g

Certificates

Certification
CE, FCC, RoHS
Tämä sivusto käyttää evästeitä palvelun toimittamiseen ja liikenteen analysointiin. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Katso lisätietoja tietosuojaselosteesta.