Puolueeton hintavertailupalvelu. Katso mistä löytyy halvin hinta!
Mukana on 1 408 102 tuotetta, 48 kauppaa ja 3 819 060 hintaa.
Tuoteryhmät

TP-LINK JetStream TL-SG2016P

Lisää ostoskoriin Poista ostoskorista

#

Halvin hinta

286,50 €
Kauppaan

Toimitettuna

292,47 €
Kauppaan

Ominaisuudet

Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
MAC-osoitetaulukko
8000 entries
Kytkinkerros
L2/L3/L4
Tuetut kaapelityypit
Cat3, Cat4, Cat5, Cat5e
Tuotetiedot

Arvostelut

Tuotteella ei ole vielä arvosteluita.

Arvostele tuote

Alin hinta 30 päivän aikana

286,80 € -0,1 %

Hinta on nyt 0,30 € halvempi.

Hintahistoria

Tuotetiedot

Tuote

Valmistaja
TP-LINK
Tuoteperhe / -sarja
JetStream
Tuotenimi
TL-SG2016P

Tuotekoodit

Valmistajan tuotekoodit
  • TL-SG2016P
GTIN- / EAN-koodit
  • 4897098689349
  • 4897098689493

Tuotteen ominaisuudet

englanniksi

Hallintaominaisuudet

Kytkinkerros
L2/L3/L4
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
Pilvipalvelussa hallinnoitu
Kyllä
ARP-tarkastus
Kyllä
Configuring Location Settings (CLI)
Kyllä
Järjestelmän tapahtumien loki
Kyllä
MIB-tuki
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä
16
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
Asennettujen SFP moduulien määrä
0
Asennettujen SFP+ moduulien määrä
0
Virtaliitin
DC-tulo jakkiliitin

Verkko

Verkkostandardit
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-tuki
Ei
Ethernet kaapelointiteknologia
10BASE-T, 100BASE-TX, 1000BASE-T
Tuetut kaapelityypit
Cat3, Cat4, Cat5, Cat5e
Porttien peilaus
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Nopeuden rajoitus
Kyllä
Auto MDI/MDI-X
Kyllä
STP-Protokolla
Kyllä
Ethernet LAN -datanopeudet
10,100,1000 Mbit/s
Auto-negotiaatio
Kyllä
VLAN-tuki
Kyllä
Virtuaalisen LAN:n ominaisuudet
Multicast VLAN, Tagged VLAN, Voice VLAN
VLAN:ien määrä
4000

Datasiirto

MAC-osoitetaulukko
8000 entries
Kytkentäkapasiteetti
16 Gbit/s
Jonojen määrä
8
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Laitteen puskurimuistiin
4,1 MB

Suojaus

DHCP-ominaisuudet
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Pääsynhallintalista
Kyllä
IGMP snooping
Kyllä
Tietoturva-algoritmit
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC-osoitteensuodatus
Kyllä
SSH/SSL-tuki
Kyllä
BPDU suodatus/suojaus
Kyllä
IP-MAC-portti-yhdistys
Kyllä
Todennustapa
Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
MAC address entries
Dynaamiset MAC-osoitemerkinnät, Staattiset MAC-osoitetiedot

Monilähetysominaisuudet

Multicast-tuki
Kyllä
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protokollat

Tuetut verkkoprotokollat
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Kyllä
IPv4- ja IPv6 -ominaisuudet
Dual stack IPv4/IPv6

Suunnittelu

Tuotteen väri
Musta
Kellotaulun materiaali
Metalli
LED-merkkivalot
PoE, Teho, Järjestelmä

Suorituskyky

Päivitettävä Firmware
Kyllä
Ilman tuuletinta
Kyllä
Laitteistovaatimukset
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux

Virranhallinta

Voimanlähde
DC/PoE
DC-syöttöjännite
53,5 V
Syöttöjännite
1,31 A
Tehonkulutus (maks.)
146,5 W

Power over Ethernet (PoE)

Power over Ethernet -tuki
Kyllä
Power over Ethernet plus (PoE +) -porttien määrä
8
Power over Ethernet (PoE) arvioitu kokonaismäärä
120 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)
0 - 40 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90 %
Säilytysympäristön kosteus
5 - 90 %
Lämmön poisohjaus
499,98 BTU/h

Paino ja mitat

Tuotteen leveys
286 mm
Tuotteen syvyys
111,7 mm
Tuotteen korkeus
25,4 mm

Pakkauksen sisältö

Käyttöopas
Kyllä

Pakkaustiedot

Pakkauksen leveys
227 mm
Pakkauksen syvyys
434 mm
Pakkauksen korkeus
70 mm
Pakkauksen paino
1940 g

Sertifikaatit

Sertifiointi
CE, FCC, RoHS
Tämä sivusto käyttää evästeitä palvelun toimittamiseen ja liikenteen analysointiin. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Katso lisätietoja tietosuojaselosteesta.